Rockbox.org home
release
dev builds
extras
themes manual
wiki
device status forums
mailing lists
IRC bugs
patches
dev guide



Rockbox mail archive

Subject: Re: which version of GDB do I need?

Re: which version of GDB do I need?

From: Bill Janssen <janssen_at_parc.com>
Date: 2006-05-27

Nix wrote:
> On Wed, 10 May 2006, Bill Janssen suggested tentatively:
> > Do I need GDB 6.1.1? Can I use a newer version instead?
>
> Newer versions should work fine.

Thanks.

Bill
Received on Sat May 27 03:27:48 2006


Page was last modified "Jan 10 2012" The Rockbox Crew
aaa