Rockbox.org home
release
dev builds
extras
themes manual
wiki
device status forums
mailing lists
IRC bugs
patches
dev guide



Rockbox mail archive

Subject: Re: Upgrading coldfire gcc

Re: Upgrading coldfire gcc

From: Nils Wallménius <nils.wallmenius_at_gmail.com>
Date: Mon, 27 Dec 2010 15:32:03 +0100

Forgot one thing:
The linux-amd64 bit patch is not needed anymore but i don't know about
the CYGWIN/Darwin/FreeBSD/Interix/SunOS patch, could someone with one
of these platforms look at that?
Received on 2010-12-27


Page was last modified "Jan 10 2012" The Rockbox Crew
aaa