Rockbox

Tasklist

FS#11098 - Still Nano 2G 4GB PANIC in FTL

Attached to Project: Rockbox
Opened by Kamil Kubica (limarus) - Friday, 12 March 2010, 22:12 GMT
Last edited by Michael Sparmann (TheSeven) - Friday, 12 March 2010, 22:20 GMT
Task Type Bugs
Category Operating System/Drivers
Status Closed
Assigned To No-one
Operating System iPod Nano 2G
Severity Low
Priority Normal
Reported Version Daily build (which?)
Due in Version Undecided
Due Date Undecided
Percent Complete 100%
Votes 0
Private No

Details

Hi. I don't have good news. The newest build r25137 don't fix the problem.
After listening to few songs I found one on which I have this error every time.
TheSeven any ideas why?
This task depends upon

Closed by  Michael Sparmann (TheSeven)
Friday, 12 March 2010, 22:20 GMT
Reason for closing:  Duplicate
Additional comments about closing:  Duplicate of  FS#11092 

Loading...