Rockbox

Tasklist

FS#11623 - Same problem like in this thread: FS#11558

Attached to Project: Rockbox
Opened by Sven Simek (Svenko) - Sunday, 12 September 2010, 20:15 GMT
Last edited by Nils Wallménius (nls) - Monday, 13 September 2010, 06:33 GMT
Task Type Bugs
Category Bootloader
Status Closed
Assigned To No-one
Operating System All players
Severity Low
Priority Normal
Reported Version Daily build (which?)
Due in Version Undecided
Due Date Undecided
Percent Complete 100%
Votes 0
Private No

Details

The same problem occurs like in  FS#11558 , since I updated to the newest daily build 2 days ago, I think 28058. I don't know what you changed, but pls undo it as quick as possible.
Thank you very much

This task depends upon

Closed by  Nils Wallménius (nls)
Monday, 13 September 2010, 06:33 GMT
Reason for closing:  Duplicate
Additional comments about closing:  this is a duplicate of fs#11618

Loading...