Warning: mysqli_real_connect(): Headers and client library minor version mismatch. Headers:50625 Library:50543 in /sites/rockbox.org/flyspray/adodb/drivers/adodb-mysqli.inc.php on line 108 FS#9608 : No sansa found



FS#9608 - No sansa found

Attached to Project: Rockbox
Opened by Hamdhan (mhamdhan) - Friday, 05 December 2008, 05:39 GMT
Last edited by Jonathan Gordon (jdgordon) - Friday, 05 December 2008, 05:54 GMT
Task Type Bugs
Category Bootloader
Status Closed
Assigned To No-one
Operating System Sansa e200
Severity Low
Priority Normal
Reported Version Release 3.0
Due in Version Undecided
Due Date Undecided
Percent Complete 100%
Votes 0
Private No


When I click complete installation it asks for conformation and when I click yes a new window opens an says no sansa found. but I already connected my e250 using MSC mode. Please help me please mail me mhamdhan@gmail.com
This task depends upon

Closed by  Jonathan Gordon (jdgordon)
Friday, 05 December 2008, 05:54 GMT
Reason for closing:  Not a Bug
Additional comments about closing:  this is not the place for support....
make sure you are running rbutil as an administrator