Rockbox

Tasklist

FS#9725 - mingwm10.dll

Attached to Project: Rockbox
Opened by musclebai (musclebai) - Monday, 29 December 2008, 13:47 GMT
Last edited by Frank Gevaerts (fg) - Monday, 29 December 2008, 15:03 GMT
Task Type Bugs
Category Rbutil
Status Closed
Assigned To No-one
Operating System iPod 5G
Severity Low
Priority Normal
Reported Version Version 3.1
Due in Version Undecided
Due Date Undecided
Percent Complete 100%
Votes 0
Private No

Details

The utility is giving mingwm10.dll not found on execution!(in both vista and xp)
This task depends upon

Closed by  Frank Gevaerts (fg)
Monday, 29 December 2008, 15:03 GMT
Reason for closing:  Duplicate
Additional comments about closing:  Duplicate of  FS#9711 

Loading...