Rockbox mail archiveSubject: Re: Working towards skin engine 2.0 (includes RFC on code!)
Re: Working towards skin engine 2.0 (includes RFC on code!)
From: Al Le <al.le_at_gmx.de>
Date: Sun, 13 Nov 2011 18:01:47 +0100
I don't quite like the name "skinoffset" for the type name. It looks too
much like a variable name to me. I'd prefer skinoffset_t (for example).
Received on 2011-11-13