Rockbox

Tasklist

FS#104 - rememberig settings

Attached to Project: Rockbox
Opened by Anonymous Submitter - Friday, 26 July 2002, 18:05 GMT
Last edited by Björn Stenberg (zagor) - Thursday, 08 August 2002, 15:10 GMT
Task Type Bugs
Category User Interface
Status Closed
Assigned To No-one
Operating System
Severity Low
Priority Normal
Reported Version
Due in Version Undecided
Due Date Undecided
Percent Complete 0%
Votes 0
Private No

Details

I really need the rockbox firmware, it fixed all the bugs
that I experienced and HATED so much, now the ONLY
thing I need right now is to remember my settings, then
I'll be using the rockbox firmware permenently!
This task depends upon

Closed by  Björn Stenberg (zagor)
Thursday, 08 August 2002, 15:10 GMT
Reason for closing:  Invalid
Additional comments about closing:  Logged In: YES
user_id=1157

This is not a bug report, it's a feature request.
Comment by Björn Stenberg (zagor) - Thursday, 08 August 2002, 15:10 GMT

This is not a bug report, it's a feature request.

Loading...