Rockbox

  • Status Closed
  • Percent Complete
    100%
  • Task Type Bugs
  • Category Plugins
  • Assigned To No-one
  • Operating System Sansa e200
  • Severity Low
  • Priority Very Low
  • Reported Version Daily build (which?)
  • Due in Version Undecided
  • Due Date Undecided
  • Votes
  • Private
Attached to Project: Rockbox
Opened by sirdaniel - 2009-10-02
Last edited by bluebrother - 2009-10-03

FS#10634 - Pittch detector hangs rockbox

After installing build 22868, opening pitch detector plugin (during playback) hangs rockox. My sansa do not response and just show black screen. It only happen when playing song. Didnt tested on other players and stable 3.4.

Closed by  bluebrother
2009-10-03 09:10
Reason for closing:  Duplicate
Additional comments about closing:  

See  FS#10635 

This looks like a duplicate of #10635

Loading...

Available keyboard shortcuts

Tasklist

Task Details

Task Editing