Rockbox

Tasklist

FS#1067 - Recording and other options missing

Attached to Project: Rockbox
Opened by Anonymous Submitter - Monday, 10 March 2003, 03:41 GMT
Last edited by Björn Stenberg (zagor) - Monday, 10 March 2003, 07:53 GMT
Task Type Bugs
Category User Interface
Status Closed
Assigned To No-one
Operating System
Severity Low
Priority Normal
Reported Version
Due in Version Undecided
Due Date Undecided
Percent Complete 0%
Votes 0
Private No

Details

Model - JBR20101
Firmare - 1.28
Rockbox 1.4

Recording option and other associated options are
missing in Rockbox. Tried twice. Sorry, it's too late to
install the Rockbox AGAIN to tell you the Debug info. If
somebody kicks me in the butt, I'll do it tomorrow.

pkazarov@yahoo.com
This task depends upon

Closed by  Björn Stenberg (zagor)
Monday, 10 March 2003, 07:53 GMT
Reason for closing:  Invalid
Additional comments about closing:  Logged In: YES
user_id=1157

Recording is not available in 1.4. This is not a bug.
Comment by Björn Stenberg (zagor) - Monday, 10 March 2003, 07:53 GMT

Recording is not available in 1.4. This is not a bug.

Loading...