Rockbox

Tasklist

FS#1068 - MP3 recording

Attached to Project: Rockbox
Opened by Anonymous Submitter - Monday, 10 March 2003, 08:53 GMT
Last edited by Björn Stenberg (zagor) - Monday, 10 March 2003, 09:00 GMT
Task Type Bugs
Category
Status Closed
Assigned To No-one
Operating System
Severity Low
Priority Normal
Reported Version
Due in Version Undecided
Due Date Undecided
Percent Complete 0%
Votes 0
Private No

Details

When I loaded Rockbox 1.4 on my Archos recorder
(6GB) I could not find a recording option. When will the
recording be included in Rockbox?
This task depends upon

Closed by  Björn Stenberg (zagor)
Monday, 10 March 2003, 09:00 GMT
Reason for closing:  Invalid
Additional comments about closing:  Logged In: YES
user_id=1157

This is not a bug.
Comment by Björn Stenberg (zagor) - Monday, 10 March 2003, 09:00 GMT

This is not a bug.

Loading...