Rockbox

  • Status Closed
  • Percent Complete
    100%
  • Task Type Bugs
  • Category Plugins
  • Assigned To No-one
  • Operating System Sansa e200
  • Severity Low
  • Priority Very Low
  • Reported Version Daily build (which?)
  • Due in Version Undecided
  • Due Date Undecided
  • Votes
  • Private
Attached to Project: Rockbox
Opened by Johannes Schwarz - 2009-11-15
Last edited by Alex Parker - 2009-12-17

FS#10787 - After exit boomshine buttons don't work properly

After I exit the new plugin boomshine, I can’t scroll through the menu anymore.
If I select any other button nothing happens, but after that it works ordinary, again.

This bug just occurs on the Sansa e200/Fuze.

r23634

EDIT: I don’t notice the bug report  FS#10097 , which seems to be a similiar bug.

Closed by  Alex Parker
2009-12-17 22:27
Reason for closing:  Duplicate
Additional comments about closing:  

Duplicate of  FS#10097 

Loading...

Available keyboard shortcuts

Tasklist

Task Details

Task Editing