Rockbox

Tasklist

FS#12546 - Update of Praha (Prague) fmr file in WiKi

Attached to Project: Rockbox
Opened by Marek Salaba (salaba) - Thursday, 19 January 2012, 14:39 GMT
Last edited by Jonathan Gordon (jdgordon) - Tuesday, 07 February 2012, 11:34 GMT
Task Type Patches
Category Settings
Status Closed
Assigned To No-one
Operating System All players
Severity Low
Priority Normal
Reported Version Daily build (which?)
Due in Version Undecided
Due Date Undecided
Percent Complete 100%
Votes 0
Private No

Details

Hello.

Can you somebody update fmr file of Praha (Prague) in WiKi on this page
http://www.rockbox.org/wiki/FmPresetsEurope
Is it in part for Czech Republic.

Much more thanks.
This task depends upon

Closed by  Jonathan Gordon (jdgordon)
Tuesday, 07 February 2012, 11:34 GMT
Reason for closing:  Not a Bug
Additional comments about closing:  its a wiki, feel free to add it
Comment by Marek Salaba (salaba) - Tuesday, 07 February 2012, 11:25 GMT
Can you somebody update on web, please.

From tracker I gen only this automatic mail at 19.1.2012 :

 FS#12546  - Update of Praha (Prague) fmr file in WiKi
User who did this: Bertrik Sikken (bertrik)
Summary: Upfate of Praha (Prague) fmr file in WiKi -> Update of Praha (Prague) fmr file in WiKi

Loading...