Rockbox

  • Status Closed
  • Percent Complete
    100%
  • Task Type Bugs
  • Category Plugins
  • Assigned To No-one
  • Operating System Sansa Fuze+
  • Severity Low
  • Priority Very Low
  • Reported Version Daily build (which?)
  • Due in Version Undecided
  • Due Date Undecided
  • Votes
  • Private
Attached to Project: Rockbox
Opened by cliptester - 2012-12-26
Last edited by speachy - 2020-07-03

FS#12793 - Fuze+ Text Editor Menu?

On the Sansa Fuze + in the text editor I can’t seem to find the button mapped to the text editor context menu which allows you to copy and paste lines. Can someone please check if there is a button for that?
Thanks

Closed by  speachy
2020-07-03 03:45
Reason for closing:  Not a Bug

hold the center button (select) and the Line Options menu should appear

Loading...

Available keyboard shortcuts

Tasklist

Task Details

Task Editing