Rockbox

  • Status Closed
  • Percent Complete
    100%
  • Task Type Bugs
  • Category Manual
  • Assigned To No-one
  • Operating System Sansa Clip+
  • Severity Low
  • Priority Very Low
  • Reported Version Release 3.13
  • Due in Version Undecided
  • Due Date Undecided
  • Votes
  • Private
Attached to Project: Rockbox
Opened by Vampire - 2015-03-16
Last edited by speachy - 2021-12-18

FS#13038 - playlist viewer settings not present where described in manual

The manual says in page 31 chapter 4.3.3. that you can get to the Playlist Viewer Settings from the Playlist Viewer Menu (which should probably be named Playlist Viewer Context Menu), but there is no such entry on the actual player. Just via the settings menu from the main menu.

Closed by  speachy
2021-12-18 19:47
Reason for closing:  Out of Date
Additional comments about closing:  

We can't reproduce this on current builds.

Loading...

Available keyboard shortcuts

Tasklist

Task Details

Task Editing