Notice: A non well formed numeric value encountered in /sites/rockbox.org/flyspray/includes/class.flyspray.php on line 96 Notice: A non well formed numeric value encountered in /sites/rockbox.org/flyspray/includes/class.flyspray.php on line 96 Notice: A non well formed numeric value encountered in /sites/rockbox.org/flyspray/includes/class.flyspray.php on line 96 Deprecated: Function create_function() is deprecated in /sites/rockbox.org/flyspray/includes/class.flyspray.php on line 104 Deprecated: The each() function is deprecated. This message will be suppressed on further calls in /sites/rockbox.org/flyspray/adodb/adodb.inc.php on line 845 Deprecated: Function create_function() is deprecated in /sites/rockbox.org/flyspray/includes/class.user.php on line 111 FS#1531 : Not working

Rockbox

Tasklist

FS#1531 - Not working

Attached to Project: Rockbox
Opened by Anonymous Submitter - Sunday, 20 July 2003, 03:39 GMT
Last edited by Daniel Stenberg (bagder) - Friday, 05 December 2003, 09:25 GMT
Task Type Bugs
Category
Status Closed
Assigned To No-one
Operating System
Severity Very Low
Priority Low
Reported Version
Due in Version Undecided
Due Date Undecided
Percent Complete 0%
Votes 0
Private No

Details

My computer can't unzip the downloaded file. This
means I can not use it.
This task depends upon

Closed by  Daniel Stenberg (bagder)
Friday, 05 December 2003, 09:25 GMT
Reason for closing:  Invalid
Comment by Anonymous Submitter - Sunday, 20 July 2003, 17:28 GMT

It is not ziped at all! Just rename to ajbrec.ajz and copy to
root!
Comment by Robert E. Hak (adiamas) - Monday, 21 July 2003, 01:32 GMT

This is not a bug, but is instead question that needs to go
the mailing list or irc.

Loading...