Notice: A non well formed numeric value encountered in /sites/rockbox.org/flyspray/includes/class.flyspray.php on line 96 Notice: A non well formed numeric value encountered in /sites/rockbox.org/flyspray/includes/class.flyspray.php on line 96 Notice: A non well formed numeric value encountered in /sites/rockbox.org/flyspray/includes/class.flyspray.php on line 96 Deprecated: Function create_function() is deprecated in /sites/rockbox.org/flyspray/includes/class.flyspray.php on line 104 Deprecated: The each() function is deprecated. This message will be suppressed on further calls in /sites/rockbox.org/flyspray/adodb/adodb.inc.php on line 845 Deprecated: Function create_function() is deprecated in /sites/rockbox.org/flyspray/includes/class.user.php on line 111 FS#1692 : search engine?!

Rockbox

Tasklist

FS#1692 - search engine?!

Attached to Project: Rockbox
Opened by Anonymous Submitter - Sunday, 14 September 2003, 17:15 GMT
Last edited by Björn Stenberg (zagor) - Friday, 19 September 2003, 23:30 GMT
Task Type Bugs
Category
Status Closed
Assigned To No-one
Operating System
Severity Low
Priority Normal
Reported Version
Due in Version Undecided
Due Date Undecided
Percent Complete 0%
Votes 0
Private No

Details

could you implement a search engine? so that you can
search for files by their names
This task depends upon

Closed by  Björn Stenberg (zagor)
Friday, 19 September 2003, 23:30 GMT
Reason for closing:  Duplicate
Additional comments about closing:  Logged In: YES
user_id=1157

Duplicate of #613544.
Comment by Björn Stenberg (zagor) - Friday, 19 September 2003, 23:30 GMT

Duplicate of #613544.

Loading...