FS#5560 - "Dir buffer is full!!!"

Attached to Project: Rockbox
Opened by Gianluca (Datman) - Friday, 16 June 2006, 20:24 GMT
Task Type Bugs
Category Battery/Charging
Status Closed
Assigned To No-one
Operating System Iriver H100 series
Severity Low
Priority Normal
Reported Version
Due in Version Undecided
Due Date Undecided
Percent Complete 100%
Votes 0
Private No


What does it mean?
This task depends upon

Closed by  Dominik Riebeling (bluebrother)
Friday, 16 June 2006, 21:52 GMT
Reason for closing:  Invalid
Additional comments about closing:  This simply means the directory buffer is full. As the message states. What do you think?
This is NOT a support channel! Open your eyes, read the wiki / manual / website and increase the dir buffer.

And, btw, this is NOT a bug!
Comment by Gianluca (Datman) - Friday, 16 June 2006, 20:27 GMT
Ooops... it isn't a Battery/Charging problem...