Rockbox

Tasklist

FS#7082 - %cH WPS tag get the WPS to not work

Attached to Project: Rockbox
Opened by Martin Laflamme (krypt) - Thursday, 26 April 2007, 05:27 GMT
Task Type Bugs
Category Operating System/Drivers
Status Closed
Assigned To No-one
Operating System All players
Severity Low
Priority Normal
Reported Version
Due in Version Undecided
Due Date Undecided
Percent Complete 100%
Votes 0
Private No

Details

if i add the %cH tag for padded 0 hour, my wps is replaced by the default one
This task depends upon

Closed by  Daniel Stenberg (bagder)
Thursday, 26 April 2007, 06:33 GMT
Reason for closing:  Not a Bug
Comment by Martin Laflamme (krypt) - Thursday, 26 April 2007, 05:30 GMT
just forgot to mention that this happen on Ipod Video 5.5g and i dont know for other player
Comment by Martin Laflamme (krypt) - Thursday, 26 April 2007, 05:39 GMT
sorry this is not true... my fault
close it pls

Loading...