Rockbox

Tasklist

FS#741 - no recorder

Attached to Project: Rockbox
Opened by Anonymous Submitter - Sunday, 12 January 2003, 21:51 GMT
Last edited by Björn Stenberg (zagor) - Sunday, 12 January 2003, 21:54 GMT
Task Type Bugs
Category User Interface
Status Closed
Assigned To No-one
Operating System
Severity Low
Priority Normal
Reported Version
Due in Version Undecided
Due Date Undecided
Percent Complete 0%
Votes 0
Private No

Details

where do I find the directory for recording?>

This task depends upon

Closed by  Björn Stenberg (zagor)
Sunday, 12 January 2003, 21:54 GMT
Reason for closing:  Invalid
Additional comments about closing:  Logged In: YES
user_id=1157

Not a bug report.
Comment by Björn Stenberg (zagor) - Sunday, 12 January 2003, 21:54 GMT

Not a bug report.

Loading...