Rockbox

  • Status Closed
  • Percent Complete
    100%
  • Task Type Bugs
  • Category Infrastructure → Build environment
  • Assigned To No-one
  • Operating System Sansa e200
  • Severity Low
  • Priority Very Low
  • Reported Version Daily build (which?)
  • Due in Version Undecided
  • Due Date Undecided
  • Votes
  • Private
Attached to Project: Rockbox
Opened by Tuukka Ojala - 2008-01-06
Last edited by Steve Bavin - 2008-01-06

FS#8412 - Cannot build speex voices on cygwin

When trying to build a speex voice for sansa E200 using cygwin, it can't build rbspeexenc for some reason.

Closed by  Steve Bavin
2008-01-06 19:50
Reason for closing:  Not a Bug
Additional comments about closing:  

Use the forums or IRC for support, not Flyspray. Cygwin works fine for sppex voices.

Loading...

Available keyboard shortcuts

Tasklist

Task Details

Task Editing