Rockbox

Tasklist

FS#8573 - polish

Attached to Project: Rockbox
Opened by Mateusz Kubica (siwy) - Saturday, 09 February 2008, 22:09 GMT
Last edited by Jonas Häggqvist (rasher) - Saturday, 09 February 2008, 22:38 GMT
Task Type Patches
Category Language
Status Closed
Assigned To No-one
Operating System All players
Severity Low
Priority Normal
Reported Version Daily build (which?)
Due in Version Undecided
Due Date Undecided
Percent Complete 100%
Votes 0
Private No

Details

Po
This task depends upon

Closed by  Jonas Häggqvist (rasher)
Saturday, 09 February 2008, 22:38 GMT
Reason for closing:  Duplicate
Additional comments about closing:  Duplicate of  FS#8574 
Comment by Mateusz Kubica (siwy) - Saturday, 09 February 2008, 22:13 GMT
added by hitting unwanted [RETURN]. I meant this: http://www.rockbox.org/tracker/task/8574

Loading...