Rockbox

Tasklist

FS#992 - FM Radio capability

Attached to Project: Rockbox
Opened by Anonymous Submitter - Friday, 28 February 2003, 21:36 GMT
Last edited by Daniel Stenberg (bagder) - Saturday, 01 March 2003, 08:40 GMT
Task Type Bugs
Category
Status Closed
Assigned To No-one
Operating System
Severity Low
Priority Normal
Reported Version
Due in Version Undecided
Due Date Undecided
Percent Complete 0%
Votes 0
Private No

Details

There is no option for the radio on the FM recorder
model latest build....or i just can't find it???
This task depends upon

Closed by  Daniel Stenberg (bagder)
Saturday, 01 March 2003, 08:40 GMT
Reason for closing:  Invalid
Additional comments about closing:  Logged In: YES
user_id=1110

This is not a bug. No one has written any code for the FM
receiver yet. Feel free to help out here!
Comment by Daniel Stenberg (bagder) - Saturday, 01 March 2003, 08:40 GMT

This is not a bug. No one has written any code for the FM
receiver yet. Feel free to help out here!

Loading...